安装了语言岛智能记单词,不过运行不了,原来缺一个库。。。

1
2

sudo apt-get install libX11-xcb